Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > HOWTO-Related Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 14th February 2006, 10:11
Hagforce Hagforce is offline
Senior Member
 
Join Date: Feb 2006
Posts: 210
Thanks: 37
Thanked 1 Time in 1 Post
Default TPS Fedora Core 4 mail problems

Hello!

I want to thank you guys for a great resource on linux setups!

I used the Perfect Fedora Core 4 ISP setup.

Now that all is set up i have a wierd problem....
When i log on too my webmail or tunderbird i can send e-mails and everything seems fine.
But I don`t receeve eny mails on webmail or thunderbird.
But when i logon via ftp I can see the mails in my user/maildir/new folder....
Every mail i send pops up there just fine.
My webmail an thunderbird still say no new mail.

What`s happening?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Filtering emails using Spamassassin and Clamav for Exchange 2000 Server Rocky Server Operation 19 11th March 2008 08:27
Perfect Setup - Fedora Core 3 - saslauthd problem Median Installation/Configuration 28 29th January 2006 18:51
ISPCONFIG installation problem with Fedora Core 4 (64 bit) dchowdhu Installation/Configuration 5 25th January 2006 06:21
Mail problems - Loop & Relay yap Installation/Configuration 6 12th November 2005 21:40
Fedora Core 4: charset problem (UTF-8?) Pasco Server Operation 5 26th August 2005 14:14


All times are GMT +2. The time now is 05:30.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.