Prev Previous Post   Next Post Next
  #1  
Old 3rd November 2008, 13:53
chief chief is offline
Member
 
Join Date: Nov 2008
Location: Barry. UK
Posts: 58
Thanks: 3
Thanked 2 Times in 2 Posts
Default fedora 9 perfect server

hi / help!!

I have above server, was working on friday, monday morning today it was not.
i tried starting apache and it is now complaining about "ispconfig invalid command php_admin_flag", i have googled but not found any working ideas, i have not installed any new software via yum/rpm, i have 3 web sites on this server and they have been up and running for over a year.

again, i have not changed anything, maybe yum nightly has updated something?
did httpd -t states invalid command 'php_admin_flag'

help
dave

I am now setting up a new server, bit of a pain, but i dont know where to look. and how to fix!
so, setup a new box, quicker, better, we will rebuild it..

Last edited by chief; 3rd November 2008 at 19:34. Reason: no one posted
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Perfect Server Fedora 9 a.s.techgeek HOWTO-Related Questions 8 18th September 2008 19:58
Install Fails at PHP (Fedora 9 Perfect Server) dubhunter Installation/Configuration 2 18th June 2008 19:12
Newbie - Configuring Fedora 7 Web/Win Server Lucanos Installation/Configuration 2 14th July 2007 23:12
Perfect Server Fedora 7 829 HOWTO-Related Questions 3 2nd July 2007 19:12
Administrator receive empty mail ??? Stanev General 16 7th April 2006 20:56


All times are GMT +2. The time now is 15:44.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.