#11  
Old 13th February 2006, 09:54
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,743 Times in 2,577 Posts
Default

Reboot your system. If the error persists, install Courier instead (and make sure to then enable Maildir in ISPConfig).
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Sponsored Links
  #12  
Old 13th February 2006, 13:29
puntjuh puntjuh is offline
Junior Member
 
Join Date: Feb 2006
Posts: 11
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Thanks . I have succesfully installed courier and i've enabled maildir. I am now able to login to the webmail and also outlook still works. So one thing didn't kill another.

Thanks for you're time and help.

Puntjuh.
Reply With Quote
  #13  
Old 14th March 2006, 12:12
nenad nenad is offline
Senior Member
 
Join Date: Nov 2005
Location: Novi Sad, Serbia
Posts: 415
Thanks: 13
Thanked 5 Times in 5 Posts
Default

How to make "UebiMiau" theme default webmail theme instead of "aleborgXP" theme ?
Reply With Quote
  #14  
Old 14th March 2006, 18:24
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,743 Times in 2,577 Posts
 
Default

You can change it in /home/admispconfig/ispconfig/web/webmail/inc/config.languages.php.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
unable to login root in GUI Mode in Suse10 saialkesh HOWTO-Related Questions 12 2nd May 2006 09:57
Problem with POP3 Login masterkain Installation/Configuration 6 15th January 2006 18:11
authdaemon LOGIN: REJECT dgradzik Tips/Tricks/Mods 2 22nd September 2005 00:09
authdaemon LOGIN: REJECT dgradzik Installation/Configuration 2 21st September 2005 18:03
Total Frustration-HELP palkat Installation/Configuration 17 3rd September 2005 17:28


All times are GMT +2. The time now is 21:54.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.