Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 27th October 2008, 22:21
albertix albertix is offline
Junior Member
 
Join Date: Oct 2008
Posts: 10
Thanks: 1
Thanked 0 Times in 0 Posts
Default USE @ on user name on ISPConfig

I hava a IspConfig and it work perfect, however i need create mail users that can use this format username@domain, but when i create a user with this format, i recived a error. This error say that only [A-Z][0-9]

Some Body know how i can do it????
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
admispconfig invalid user johann Installation/Configuration 4 15th January 2009 18:51
User Add/Delete and FTP login problem. clabrown Installation/Configuration 3 23rd August 2007 19:12
ISPConfig kills system user? Sidi Installation/Configuration 3 16th August 2007 20:36
log files cruz Technical 3 15th May 2007 14:35
Problem with ISPConfig User birumerah Installation/Configuration 1 17th April 2007 12:31


All times are GMT +2. The time now is 21:08.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.