Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #21  
Old 10th February 2006, 03:06
Jrdgames Jrdgames is offline
Member
 
Join Date: Feb 2006
Location: USA East Coast
Posts: 71
Thanks: 11
Thanked 0 Times in 0 Posts
Default

Quote:
You don't have to tell anyone about it. There are people out there scanning the net for things like these...
Even though my server is behind a router and a hub it can still be detected without a domain or anything up?
Quote:
Uninstalling MySQL won't help because it doesn't remove the databases... You should consider a clean reinstall.
Well how would I go about doing that?
__________________
My Server Stats:
No servers currently working.
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISP Config Installation on Suse 9.3 gimhan90 Installation/Configuration 5 20th January 2006 11:24
The config of webmail/pop3 make me crazy!!! :( Spektro Installation/Configuration 7 14th December 2005 15:33
Can't access System config / Settings section Spektro Installation/Configuration 1 9th December 2005 16:31
DNS Config Problem bolinux Installation/Configuration 27 20th August 2005 17:12
Config file templates till Developers' Forum 0 31st July 2005 00:10


All times are GMT +2. The time now is 02:21.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.