Prev Previous Post   Next Post Next
  #31  
Old 23rd September 2008, 10:54
bplgonzo bplgonzo is offline
Member
 
Join Date: Jun 2007
Posts: 37
Thanks: 3
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by bplgonzo View Post
Falco, I tried this tutorial and first steps and download and .config went well, but when I get to MAKE and MAKE INSTALL I get this message:

make: *** Keine Targets angegeben und keine »make«-Steuerdatei gefunden. Schluss.

(my server is in Germany with preinstalled Debian which I upgraded to Etch, so most of my error messages are on german, but I don't understand them)

sorry, not updated APT-GET was a problem. Now it is all OK.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Debian Etch (Debian 4.0) apache2 file needed Dekalb Installation/Configuration 3 1st June 2007 23:40
Bind Failed christoph2k HOWTO-Related Questions 4 28th April 2007 00:57
Moving ISPConfig from Suse 10.1 to Debian Etch grasomega Installation/Configuration 3 27th April 2007 12:42
Pls Help - Problem installing OpenVZ with Debian Etch. joelee HOWTO-Related Questions 3 14th January 2007 18:37
e-mail problem!!! Debian 3.1 maroonworks Installation/Configuration 18 6th December 2005 14:42


All times are GMT +2. The time now is 01:49.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.