Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Server Operation

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 31st August 2008, 11:07
comptcarlik comptcarlik is offline
Junior Member
 
Join Date: Aug 2008
Posts: 10
Thanks: 2
Thanked 0 Times in 0 Posts
Default htaccess not working with ISPconfig

hi . can anyone help . how can i get htaccess to work on a server working perfectly with ISPconfig . this is the first time i am using ISPconfig it really come in handy . so i am afraid to bust something . thanks
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Upload ins't working good in ispconfig on ubuntu 6.06 djmostek Installation/Configuration 11 24th August 2007 22:14
vhost not working on ISPConfig 2.2.13 tannnk Installation/Configuration 2 22nd June 2007 14:31
fastcgi and php with ispconfig tosser Tips/Tricks/Mods 3 25th June 2006 21:01
FC4 Setup DNS and ISPCONFIG issues The General Installation/Configuration 7 15th May 2006 09:45
ISPconfig not working Venkatesh.S Installation/Configuration 2 28th July 2005 13:28


All times are GMT +2. The time now is 12:56.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.