Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 13th August 2008, 22:59
princeu28 princeu28 is offline
Junior Member
 
Join Date: Aug 2008
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default Facing problem with ICMP (ping request)

Facing problem with ICMP (ping request) , its only replying to one ping request failing on second onwards

I'm facing issue with ICMP , its a red hat linux 4.0 system. the first ping request works fine but when I try to start a second ping request it does not give any reply even if I'm trying from same machine . I have even checked from sending ping from different machines at same time & it only replies to one request at a time means sometime it replies to first request then move on to second one but only one is working at a time ..

Any one has suggestion what it could be ...
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
proFTPd passive mode problems bisbell Server Operation 8 6th August 2008 21:12
slow download through webserver problem snewp Technical 14 9th May 2008 05:25
Logsize issue cryptic General 46 7th April 2008 22:29
No ftp login for ispconfig-webuser agri Installation/Configuration 12 19th March 2007 10:06
ISPConfig Firewall and no sense MyLinux General 7 9th September 2005 17:35


All times are GMT +2. The time now is 23:10.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.