Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 13th July 2008, 03:54
happz happz is offline
Senior Member
 
Join Date: Feb 2008
Location: Nashville, TN
Posts: 261
Thanks: 35
Thanked 6 Times in 5 Posts
Default Perfect Server CENTOS 5.2 Issues

Page 4 problems

Step 10

Now check that networking is enabled. Run

netstat -tap | grep mysql

Received this--

[root@FSD1 named]# netstat -tap | grep mysql
getnameinfo failed
getnameinfo failed
getnameinfo failed
getnameinfo failed
getnameinfo failed
getnameinfo failed
tcp 0 0 *:mysql *:* LISTEN 3823/mysqld


thanks
happz

Last edited by happz; 13th July 2008 at 06:11.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Webmail problems with only one domain? compner Installation/Configuration 14 16th February 2010 16:59
Problem with keeping Apache alive bobeq Server Operation 3 29th November 2007 16:11
subdomain and mail relay configuration aranthorn Installation/Configuration 24 3rd September 2007 22:53
Rejecting outbound mail tristanlee85 General 11 20th May 2007 17:04
The Perfect Server - Ubuntu 6.10 (Edgy Eft): sasl issues after power outage incgnito HOWTO-Related Questions 5 14th December 2006 20:29


All times are GMT +2. The time now is 03:21.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.