Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 8th July 2008, 19:05
mspIggy mspIggy is offline
Member
 
Join Date: Jul 2008
Posts: 55
Thanks: 3
Thanked 0 Times in 0 Posts
Default new install - inbound email ok - no send

new ubuntu 8.04 amd64 install --

email in works

email out fails

Receive error: "554 5.7.1 <******@yahoo.com>: Relay access denied"


guessing there must be a check email b4 send or pop auth setting to enable somehwere?

help

thank you
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
hotmail rejects outgoing email nzimas Server Operation 3 1st May 2009 03:39
Client SSL send email issues only. NuttyGambler Installation/Configuration 5 27th June 2008 23:17
Impossible to send email with Icedove kdclaver Installation/Configuration 8 9th September 2007 00:02
Can Send Email, But Not Recieve mfdp10 Installation/Configuration 15 4th June 2007 09:18
scripts not able to send out email to external ayuu Server Operation 2 5th May 2007 19:19


All times are GMT +2. The time now is 23:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.