Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > HOWTO-Related Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 6th July 2008, 01:44
rcurrer rcurrer is offline
Junior Member
 
Join Date: Jun 2008
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default Problem Installing Quota - Fedora 9

I'm a complete newbee to both web servers and Linux. I am following the "Perfect Server - Fedora 9" tutorial and have run into a problem with Step 9 - Installing Quota. I edited the fstab file as indicated in the tutorial and when I try the "mount -o remount /" line, I get the message " mount: / not mounted already, or bad option".

Any help would be greatly appreciated. Thank you.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 12:20
Problem: Pureftpd won't start! (Fedora 7) tanakskool HOWTO-Related Questions 3 19th October 2007 13:06
Problems with installation on openSUSE 10.2 douglaslopezt Installation/Configuration 3 24th August 2007 22:04
perfect Ubuntu -- quota problem "truncating" kennm Installation/Configuration 2 3rd November 2006 19:00
Problem installing 2.2 on Debian Sarge 3.1 bwrob Installation/Configuration 3 3rd March 2006 23:40


All times are GMT +2. The time now is 08:09.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.