#1  
Old 18th August 2005, 16:24
radioguy radioguy is offline
Junior Member
 
Join Date: Aug 2005
Location: Eugene, OR
Posts: 26
Thanks: 0
Thanked 0 Times in 0 Posts
Default User Login Error

I'm suddenly getting a user login error for webmail. Mailuser seems to work okay, but none ofthe 25 users I setup can login as of this morning. I'm still researching the problem, and any advice would be greatly appreciated.
Reply With Quote
Sponsored Links
  #2  
Old 18th August 2005, 16:52
radioguy radioguy is offline
Junior Member
 
Join Date: Aug 2005
Location: Eugene, OR
Posts: 26
Thanks: 0
Thanked 0 Times in 0 Posts
 
Smile Resolved

I had changed the hostname for the site in the control panel which inturn updated virtusertable for postfix. Life is good now.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
initial admin login incorrect mgburr General 16 1st September 2008 00:14
more then one ftp user pontifex Installation/Configuration 3 16th August 2005 11:36
User login m u r Installation/Configuration 11 6th August 2005 11:18
Error in Instalation (mysql header) juampi Installation/Configuration 2 5th August 2005 22:37
user login m u r Installation/Configuration 0 2nd August 2005 20:38


All times are GMT +2. The time now is 11:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.