Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #21  
Old 29th June 2008, 22:28
Rod Rod is offline
Junior Member
 
Join Date: Jun 2008
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default Bootable CD

Hi Falko, I downloaded the GNOME 11 file and saved it to my CD. It is there, I checked. I took the CD to another (older) computer and tried to install like the instructions said. Unfortunately that computer is one I tried to install version 5 on and was unsuccessful because of repeating keyboard hits. Each time I start up the computer with the CD in it starts from the 5.0 loader and does not recognize a CD in the drive.

What would you suggest. Maybe the hardware is just not compatible. It is a Celeron 400, with 256 Megs of RAM and 20 Gig HD.

I tried going to a site that shows how to make the CD bootable but I could not follow the computerese.

Thanks for whatever you can do for me.

Rod
Reply With Quote
Sponsored Links
  #22  
Old 30th June 2008, 15:43
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,735 Times in 2,571 Posts
Default

Quote:
Originally Posted by Rod View Post
Hi Falko, I downloaded the GNOME 11 file and saved it to my CD.
Did you burn the iso as a bootable CD or as a data CD?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #23  
Old 8th August 2009, 10:51
smaj84 smaj84 is offline
Junior Member
 
Join Date: Aug 2009
Posts: 9
Thanks: 1
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by falko View Post
If your problem is related to ISPConfig, post it in the ISPConfig forum, otherwise here. If I think you posted it in the wrong forum I will move it to the right one, so don't be afraid of posting in the wrong forum.
Y nobody is replying my question? I have made a thread regarding php..
Reply With Quote
  #24  
Old 25th October 2009, 23:29
rzlines rzlines is offline
Junior Member
 
Join Date: Oct 2009
Posts: 27
Thanks: 10
Thanked 0 Times in 0 Posts
Default

Sorry i'm newbie and posted ISPconfig related issue here please move to the appropriate section:

http://www.howtoforge.com/forums/showthread.php?t=40403
Reply With Quote
  #25  
Old 27th October 2009, 09:55
Ben Ben is offline
Moderator
 
Join Date: Jul 2006
Posts: 1,029
Thanks: 7
Thanked 62 Times in 56 Posts
Default

@rzlines: done (ispconfig 3 section, as neither your post nor the howto did refer to any specific ispconfig version).
Reply With Quote
  #26  
Old 30th November 2009, 02:16
breauxlg breauxlg is offline
Junior Member
 
Join Date: Jul 2009
Posts: 27
Thanks: 3
Thanked 0 Times in 0 Posts
Default Really sorry

I'm really sorry. Didn't even see the linux designation. Thanks for moving my post. Breauxlg.
Reply With Quote
  #27  
Old 30th September 2010, 09:47
struggled_newbie struggled_newbie is offline
Junior Member
 
Join Date: Sep 2010
Posts: 2
Thanks: 0
Thanked 1 Time in 1 Post
Default verify

hello,

my 1st time here, did I also accidentally posted a wrong question on my problem question? I think no one has read my post
Reply With Quote
The Following User Says Thank You to struggled_newbie For This Useful Post:
SpalwriliaSoP (16th February 2013)
  #28  
Old 7th November 2010, 06:19
daviidwilson daviidwilson is offline
Junior Member
 
Join Date: Nov 2010
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by Randall Hoffman View Post
Sorry, should I repost in that area ? My problem is with MySQL password....
If your problem is related to ISPConfig, post it in the ISPConfig forum, otherwise here. If I think you posted it in the wrong forum I will move it to the right one, so don't be afraid of posting in the wrong forum.
__________________
watch movies online
Reply With Quote
  #29  
Old 21st March 2014, 21:17
miguelaraujo miguelaraujo is offline
Junior Member
 
Join Date: Mar 2014
Location: Ecuador
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via MSN to miguelaraujo Send a message via Yahoo to miguelaraujo Send a message via Skype™ to miguelaraujo
Default Thanks

I am new i try to leard all about this
Quote:
Originally Posted by falko View Post
Use the Installation/Configuration forum under ISPConfig!
Reply With Quote
  #30  
Old 24th March 2014, 15:55
Quaxth Quaxth is offline
Senior Member
 
Join Date: Sep 2013
Location: Samut Prakan, Thailand
Posts: 440
Thanks: 48
Thanked 34 Times in 31 Posts
Send a message via Skype™ to Quaxth
 
Thumbs down YOU're MISTAKEN!

Quote:
Originally Posted by daviidwilson View Post
If your problem is related to ISPConfig, post it in the ISPConfig forum, otherwise here. If I think you posted it in the wrong forum I will move it to the right one, so don't be afraid of posting in the wrong forum.
What you're talking about? You're NOT an Moderator nor Administrator of this forum and do NOT have any power to move anything from anybody else and even NOT from YOU!

Also; if you copy and paste anything from anybody else, use Quote Tag's and NOT show such as written by YOU!
__________________
*************
Have a nice day.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 03:58.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.