Prev Previous Post   Next Post Next
  #1  
Old 25th January 2006, 14:41
str2etboy str2etboy is offline
Junior Member
 
Join Date: Jan 2006
Location: Hungary
Posts: 15
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via MSN to str2etboy
Default ISPC install stops

Hi everyone

[off]
this is my 1st post here ^_^
[/off]
Im trying to build up and configure a complete webservice provider system based on Debian Sarge. I did everything exactly in the same way as it is written on this site in a howto. (Perfect Setup+Sarge in google.com) Every software is installed now, and id like to install ISPC as well. I downloaded and tryed to get to work it with no success. The install process stops every time at the same part. At the installation section. I read that the possible reasons can be software dependencies and misconfigurations. How can i be sure that ive installed everything that is needed bí the ISPC? Please help me to build up my system. It is important for me, because i had several tries before. This is approximately the 20th.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Weird Install Heroin Installation/Configuration 31 29th January 2006 03:33
Install question/issue wr19026 Installation/Configuration 8 12th January 2006 09:44
Mandriva 10.2 Perfect Setup Install Problems... ctroyp Installation/Configuration 12 30th December 2005 16:04
perfect install 5.04 isp on desktop image? bspratt Server Operation 5 6th November 2005 14:27
Install stops after license agreement jlaughy Installation/Configuration 3 4th September 2005 14:22


All times are GMT +2. The time now is 20:49.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.