Prev Previous Post   Next Post Next
  #1  
Old 23rd January 2006, 18:50
chris82 chris82 is offline
Junior Member
 
Join Date: Jan 2006
Posts: 8
Thanks: 0
Thanked 0 Times in 0 Posts
Default Quota doesn't work

Hi there,

it's about the tutorial: Virtual Users + Domains With Postfix, Courier + MySQL (+SMTP-AUTH, SpamA, ClamAV) - i followed it without installing spam-filters.

Everything works fine, except that quota doesn't work. If i set the quota to 1 and send then an email to this mail account, the mail is normally delivered to the maildir.

same thing if i copy an email from another imap-mailbox to this mailbox: no quota error....

can anyone help me?

thank you
chris
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Wrong quota messages Bruce General 10 15th September 2010 15:44
Virtual Users And Domains With Postfix, Courier And MySQL (+ SMTP-AUTH, Quota, SpamAs ruskicar HOWTO-Related Questions 26 20th July 2007 16:28
Quota Limits and Traffic Limits Not Working protocol Installation/Configuration 12 20th March 2007 08:56
another quota question... Ovidiu General 9 21st December 2005 01:08
quota format not supported by file system bobway54 HOWTO-Related Questions 1 15th August 2005 10:55


All times are GMT +2. The time now is 10:08.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.