Prev Previous Post   Next Post Next
  #9  
Old 26th May 2008, 19:54
onastvar onastvar is offline
Senior Member
 
Join Date: Apr 2008
Location: U.S.A.
Posts: 188
Thanks: 59
Thanked 10 Times in 10 Posts
Default

output of
Code:
ls -la /var/www/web6/cgi-bin
is


total 72
drwxr-xr-x 2 web6_admin web6 4096 May 24 10:30 .
drwxr-xr-x 8 web6_admin web6 4096 May 25 12:05 ..
-rw-r--r-- 1 root web6 0 Apr 30 23:11 .csc
-rwxrwxr-x 1 root root 29200 May 22 19:57 formmail.pl
-r-------- 1 root root 0 Apr 30 23:11 .no_delete


Thanks Falko

Last edited by onastvar; 26th May 2008 at 19:54. Reason: correction
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 12:20
Autoresponder installation problem cgi script won't run MikeM Installation/Configuration 8 14th September 2007 17:52
Windows PHP script problem richj1232003 Programming/Scripts 1 2nd November 2006 09:01
Perl and cgi script installation linuxuser1 General 30 26th April 2006 23:09
Internal Server Error 500 cgi script mphayesuk General 6 8th February 2006 22:53


All times are GMT +2. The time now is 08:37.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.