Prev Previous Post   Next Post Next
  #11  
Old 12th May 2008, 17:17
SamTzu SamTzu is offline
HowtoForge Supporter
 
Join Date: Apr 2007
Location: Helsinki
Posts: 426
Thanks: 33
Thanked 54 Times in 37 Posts
Send a message via Skype™ to SamTzu
Arrow

Blip.
Time to wake this thread...
__________________

Sami Mattila
Internet-Content

Telephone:
00358942833310
Email: firstname.lastname@internet-content.org
Shop: http://shop.internet-content.net
Site: http://www.internet-content.net
Blog: http://www.internet-content.net/en/blog
FB: https://www.facebook.com/internetcontent

Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Shared IP error when adding new site amoswright Installation/Configuration 15 15th June 2006 15:04
host site at same domain as ISPConfig server? amoswright Installation/Configuration 2 13th January 2006 22:43
Removed site, but it is still there mromer General 2 21st December 2005 17:46
mx record not set up for new site + misc jmroth Installation/Configuration 8 25th September 2005 15:35
can't delete a site KenMcGinnis Installation/Configuration 2 14th August 2005 15:02


All times are GMT +2. The time now is 12:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.