Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 12th May 2008, 06:44
Linocks Linocks is offline
Member
 
Join Date: Nov 2006
Location: Cambs. UK
Posts: 61
Thanks: 3
Thanked 3 Times in 2 Posts
Post The Perfect Server - Ubuntu Hardy Heron (Ubuntu 8.04 LTS Server) - Page4-DNS Server

The DNS won't start in the above installation process. It starts after the installation of bind9 but won't start after I run the commands to run BIND Chrooted. Please see attached file.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
php Apps email not going through palkat General 8 21st September 2011 05:35
Statistic not working mzo Installation/Configuration 49 20th April 2011 12:19
Webmail Relay Error palkat General 17 23rd April 2006 18:12
Email - Ueb-Miau mazhar Installation/Configuration 5 21st December 2005 10:01
The Perfect Setup Suse 9.3 - Postfix problems new_bee05 HOWTO-Related Questions 20 25th November 2005 02:30


All times are GMT +2. The time now is 01:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.