Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 7th March 2008, 21:39
poisen poisen is offline
Member
 
Join Date: Jan 2007
Location: Chiemsee, Germany
Posts: 56
Thanks: 10
Thanked 1 Time in 1 Post
Send a message via Skype™ to poisen
Default Imap OpenSuse 10.1 Perfect Setup

Hello everybody,

I installed OpenSuse 10.1 using the perfect setup howto. I've been using pop3 to retrieve my emails from the server and now I tried using IMAP, but that sadly doesn't work. I don't really know what to do and before breaking something, I wanted to ask for help, because I don't see Imap running on the server.

I'd be thankful for some help.

Eddie
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
The Perfect Setup... IMAP help??? leon HOWTO-Related Questions 7 7th August 2008 16:17
Perfect Setup OpenSuse 10.2 Guide, Problem with starting Apache, Please help! Jerry HOWTO-Related Questions 1 31st July 2007 09:45
IMAP doesn't work..as i followed the Perfect Setup for Fedora 4 asokaajay Server Operation 11 10th June 2007 14:57
Courier and IMAP problems with Perfect SuSE 10.1 setup Rebellion HOWTO-Related Questions 2 18th December 2006 14:52
The Perfect Setup - SuSE 10.1 (32-bit) - Qouta Issues ? ezfilez HOWTO-Related Questions 3 26th September 2006 18:09


All times are GMT +2. The time now is 21:12.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.