Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 6th January 2006, 12:07
Zoon Zoon is offline
Member
 
Join Date: Sep 2005
Posts: 30
Thanks: 0
Thanked 1 Time in 1 Post
Default Webalizer not updated since 01 Jan 06?

Hi,

Webalizer hasn't updated stats since 01 Jan 06, at around 04:00. Is my understanding of this incorrect or should daily stats be show in the interim until monthly summary is available or is it monthly only?

If daily stats should be available (or even can be available?) I would appreciate some help in getting this working. I don't understand how ISPConfig creates the error log and then sends it to Webalizer to parse and generate the stats so I'm really confused at this
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Webalizer doesn't work :( DarkBen Installation/Configuration 22 13th January 2008 14:04
Zone files are not updated after deletion from web JAYDEE.U Installation/Configuration 1 1st January 2007 10:09
Webalizer tab files matheron Server Operation 4 11th December 2005 13:26
webalizer and logrotate damaskinos Server Operation 4 24th November 2005 23:16
web.log and webalizer Lobanak Installation/Configuration 4 11th September 2005 19:24


All times are GMT +2. The time now is 08:07.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.