#1  
Old 15th February 2008, 17:10
Buzzen Buzzen is offline
Member
 
Join Date: Mar 2007
Posts: 31
Thanks: 4
Thanked 0 Times in 0 Posts
Exclamation Change FTP Backup port.

T o p i c M o v e d
__________________
Debian Lenny Perfect Install - ISPConfig 3.0.1.6
******************************
Dell Poweredge 1950
2 x 3.73Ghz DualCore Xeon 2x2MB
16GB DDR2 667 ECC REG
2 x 2TB (raid 1)

Last edited by Buzzen; 16th February 2008 at 00:10.
Sponsored Links
  #2  
Old 15th February 2008, 23:00
Buzzen Buzzen is offline
Member
 
Join Date: Mar 2007
Posts: 31
Thanks: 4
Thanked 0 Times in 0 Posts
Default

* bump *
__________________
Debian Lenny Perfect Install - ISPConfig 3.0.1.6
******************************
Dell Poweredge 1950
2 x 3.73Ghz DualCore Xeon 2x2MB
16GB DDR2 667 ECC REG
2 x 2TB (raid 1)
  #3  
Old 16th February 2008, 17:52
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,740 Times in 2,575 Posts
Default

What exactly is your question?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
  #4  
Old 16th February 2008, 18:12
Buzzen Buzzen is offline
Member
 
Join Date: Mar 2007
Posts: 31
Thanks: 4
Thanked 0 Times in 0 Posts
 
Thumbs up

I moved the topic to the ispconfig forum and Till resolved it.

http://www.howtoforge.com/forums/showthread.php?t=20453

Thanks for the responce.
__________________
Debian Lenny Perfect Install - ISPConfig 3.0.1.6
******************************
Dell Poweredge 1950
2 x 3.73Ghz DualCore Xeon 2x2MB
16GB DDR2 667 ECC REG
2 x 2TB (raid 1)
Closed Thread

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Getting e-mail working hansoffate Installation/Configuration 29 13th August 2008 16:33
FTP Error joshabts Installation/Configuration 3 4th November 2006 16:19
How to install BFD (Brute Force Detection) domino Tips/Tricks/Mods 9 31st March 2006 22:40
WEB UI FTP not working gimhan90 Installation/Configuration 2 16th March 2006 08:03
Website users? ctroyp General 25 6th January 2006 18:02


All times are GMT +2. The time now is 01:55.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.