Prev Previous Post   Next Post Next
  #1  
Old 8th February 2008, 19:57
jacknetgb jacknetgb is offline
Junior Member
 
Join Date: Feb 2008
Location: Chilton, Durham, UK
Posts: 11
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via AIM to jacknetgb Send a message via MSN to jacknetgb Send a message via Skype™ to jacknetgb
Default Postfix virtual users

Ive followed the tutorial on here but mail doesnt get delievered properly, nor can i connect to the server with my email client?

How can i diagnose the problem to help you guys assist me?

Thanks,
Jack
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Junk mail and spamassassin... sthompson Installation/Configuration 4 27th December 2006 17:11
Centos 4.4 32bit Hangs, High Server load 3cwired_com Server Operation 11 16th November 2006 16:47
Verify email setup meekish Installation/Configuration 28 27th October 2006 16:36
Virtual Users And Domains With Postfix, Courier And MySQL (+ SMTP-AUTH, Quota, SpamAs mholownych HOWTO-Related Questions 10 29th May 2006 04:39
Another Problem: Virtual Users And Domains With Postfix, Courier And MySQL (+ SMTP bluegrass Installation/Configuration 24 8th March 2006 02:41


All times are GMT +2. The time now is 16:59.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.