Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Server Operation

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 24th September 2012, 04:43
DSDoyle DSDoyle is offline
Junior Member
 
Join Date: Sep 2012
Posts: 14
Thanks: 0
Thanked 1 Time in 1 Post
Default Horde goes back to login page

Hello,

When I login to Horde, it goes back to the login page without any errors like wrong username or password. If I purposely login with the wrong username or password, then I get the error. Any ideas?

Thanks in advance,

Don
Reply With Quote
Sponsored Links
  #2  
Old 24th September 2012, 05:40
DSDoyle DSDoyle is offline
Junior Member
 
Join Date: Sep 2012
Posts: 14
Thanks: 0
Thanked 1 Time in 1 Post
Default

Browser issue. Closed browser and reopened. All is fine.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 3 Send/Receive mail not working. Acidut General 6 4th April 2010 12:24
Unable to get to login page after install icompany General 1 13th December 2009 10:08
Mail not working epicuniversal General 5 13th June 2009 09:24
Centos 5.2 + ISPConfig 3 tutorial - Problem with email tanakskool Server Operation 1 3rd June 2009 17:22
dovecot problem sojic Server Operation 21 23rd March 2008 19:22


All times are GMT +2. The time now is 21:09.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.