Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 28th June 2006, 11:11
nysprite nysprite is offline
Junior Member
 
Join Date: Jun 2006
Posts: 6
Thanks: 0
Thanked 0 Times in 0 Posts
Cool Can't send email with attachments to another email

Hi guys.

I'm having the following problem with UebiMiau

I'm trying to send an email with an attachment to hotmail or other.. can't recieves it.


The strange thing here is that when I send an email without an attachment, it goes well and he receives it.
and Then I send and email from hotmail to this server or send to it's self. it's work and can see file attachment.

Why do you think is this happening?

Best regards.
Reply With Quote
Sponsored Links
  #2  
Old 29th June 2006, 12:42
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,711
Thanks: 1,899
Thanked 2,702 Times in 2,545 Posts
Default

Does this happen only with Hotmail, or also with other addresses?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #3  
Old 29th June 2006, 18:09
nysprite nysprite is offline
Junior Member
 
Join Date: Jun 2006
Posts: 6
Thanks: 0
Thanked 0 Times in 0 Posts
Default thank you

today I try again and not change any thing. it's work can attachment. so get confused!!
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Can Send Email, But Not Recieve; Relay access denied jazzgillum Installation/Configuration 21 31st May 2007 12:46
Can Send email but not receive it using sendmail on debian ZeroDni Installation/Configuration 7 25th June 2006 06:04
Can't send email with attachments to a user rafaelenrike General 9 15th June 2006 19:01
newbie...need to send out a bulk email for work.. pjm2211 HOWTO-Related Questions 1 22nd May 2006 22:58
Send email with Sympatico.ca databox Installation/Configuration 5 12th May 2006 11:07


All times are GMT +2. The time now is 14:51.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.