Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 13th September 2010, 16:47
saintandy saintandy is offline
Junior Member
 
Join Date: Jun 2010
Posts: 12
Thanks: 0
Thanked 0 Times in 0 Posts
Default Please help me return to 3.0.16

I have problem. Anyone can help me
or give me Tips fix it or return to 3.0.16 ?
THANK YOU VERY MUCH !!!

http://www.howtoforge.com/forums/showthread.php?t=48753
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Remoting bernholdt General 6 24th June 2011 13:38
Virtual Users And Domains With Postfix... saslauthd restart errors leif@harmsen.net HOWTO-Related Questions 7 1st January 2010 19:57
Webalizer returns no output,getnameinfo didn't return any usable information! CarbonCopy Server Operation 1 11th August 2009 03:46
Opening TPC ports thehappyappy Installation/Configuration 12 7th May 2008 18:39
Trouble with Postfix setup not working wmkconn Server Operation 13 9th April 2008 21:45


All times are GMT +2. The time now is 04:47.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.