Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Technical

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 10th March 2010, 13:49
cyberbot cyberbot is offline
Junior Member
 
Join Date: Apr 2008
Posts: 9
Thanks: 0
Thanked 0 Times in 0 Posts
Default Vmware Server and Centos

Hello Guys,
Finaly got my Vmware server runing and all is fine,
i dont know what happend but when i browse to the Vmware server from the web interface, it keep giving me the error HTTP12029
Can you please advice?
thank you so much
i am on centos 5.3
Vmware server 2.0.2
Reply With Quote
Sponsored Links
  #2  
Old 11th March 2010, 17:44
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 41,711
Thanks: 1,900
Thanked 2,702 Times in 2,545 Posts
Default

Are there any errors in the logs on the server?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #3  
Old 16th March 2010, 07:32
cyberbot cyberbot is offline
Junior Member
 
Join Date: Apr 2008
Posts: 9
Thanks: 0
Thanked 0 Times in 0 Posts
Default

No there is no error,
thank you for your answer
Reply With Quote
  #4  
Old 17th March 2010, 13:20
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 41,711
Thanks: 1,900
Thanked 2,702 Times in 2,545 Posts
Default

http://spininfo.homelinux.com/gregar...al_Server_2%29
http://communities.vmware.com/thread/240197
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 3 - CentOS 5.4 - SSL Problems!?! owainbaber Installation/Configuration 4 26th July 2011 17:12
Centos 5.4 + vmware server 2.0.2 mariuscotan Technical 6 23rd April 2010 23:49
VMware Server on Linux Host (CentOS?) BlahBlah Suggest HOWTO 10 13th February 2010 03:16
The Perfect Server - CentOS 5.2 VMware Guest pg001 HOWTO-Related Questions 3 26th July 2008 11:32
Can CentOS 5 run as guest OS on VMWare server satimis Installation/Configuration 9 8th October 2007 14:39


All times are GMT +2. The time now is 14:02.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.