View Single Post
  #14  
Old 22nd December 2005, 17:48
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,075
Thanks: 826
Thanked 5,396 Times in 4,240 Posts
Default

Have you entered the IP address twice in ISPConfig, under Management > Server > settings? When the IP is in the IP-Address field, it must neot be listed in the IP list field too.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote