View Single Post
  #5  
Old 12th December 2007, 10:21
edmnc edmnc is offline
Junior Member
 
Join Date: Dec 2007
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I had the same problem, and the solution didn't work.

What I found out is that at least in 2.2.6 and probably all later versions you (also?) need to edit /root/ispconfig/isp/conf/vhost.conf.master and comment out the AliasMatch lines

And might I add that it would be great if this would be a configurable option through ispconfig web interface
Reply With Quote