Thread: Php5
View Single Post
  #3  
Old 3rd December 2007, 17:56
James E James E is offline
Junior Member
 
Join Date: Nov 2007
Posts: 12
Thanks: 1
Thanked 0 Times in 0 Posts
Post apache

Hi,
Thanks for the advice, It worked,

But when I get to the next step:"15.1 Disable PHP Globally", I get to the part where you have to edit the file:/etc/apache2/mods-enabled/php5.conf, when i enter it it is completely empty except at the bottom where it says:"/etc/apache2/mods-enabled/php5.conf" 0 lines, 0 characters.

What should I do?

Thanks James E
Reply With Quote