View Single Post
  #4  
Old 21st November 2007, 16:34
yurtboy1 yurtboy1 is offline
Member
 
Join Date: May 2007
Posts: 77
Thanks: 4
Thanked 1 Time in 1 Post
Default

This is the error from perl Build.pl
* ERROR: Version 0.53 of Locale::Maketext::Lexicon is installed, but we need version >= 0.56
ERRORS/WARNINGS FOUND IN PREREQUISITES. You may wish to install the versions
of the modules indicated above before proceeding with this installation.

Deleting Build
So I will see about updating this.
Reply With Quote