View Single Post
  #3  
Old 19th December 2005, 12:23
linuxuser1 linuxuser1 is offline
Member
 
Join Date: Oct 2005
Posts: 66
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by falko
If you want Typo3 to use ImageMagick, then you have to turn off PHP Safe Mode for that web site.

Thanks for your quick response.

But how do I do this. Is it from ISPConfig or where. Sorry this may be a stupid question but still relatively new to Linux and just trying to find my feet.

Thanks.
Reply With Quote