View Single Post
  #26  
Old 5th November 2007, 12:08
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,788
Thanks: 840
Thanked 5,612 Times in 4,423 Posts
Default

Please make sure that the chmod settings of the named directory are as described in the perfect setup. Then set the correct path to your named config directory in ISPConfig under management > server > settings.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote