View Single Post
  #3  
Old 14th December 2005, 01:32
Spektro Spektro is offline
Junior Member
 
Join Date: Dec 2005
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by falko
Please use 192.168.10.10 also for the SMTP server to rule out DNS problems for now.
ok, fixed.

Quote:
Originally Posted by falko
Normally usernames have prefixes like web1_, so the username would be web1_test, unless you disabled the prefixes in ISPConfig.
I disable the prefix username, are many IDS like [WEBID] ?

Quote:
Originally Posted by falko
Which POP3 server do you use? Did you enable/disable Maildir under Management -> Server -> Settings -> Email? Is your POP3 daemon running?
ipopd, the Maildir it's enable and all daemons, include POP3, are running

Quote:
Originally Posted by falko
Which distribution do you use? Did you follow any of the "Perfect Setup" tutorials on HowtoForge?
Debian Sarge and i follow all steps of your perfect setup guide with Debian Sarge 3.1 and ISPConfig.

:S
Reply With Quote