View Single Post
  #3  
Old 16th October 2007, 16:05
VelhaChica VelhaChica is offline
Junior Member
 
Join Date: Mar 2007
Posts: 8
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I have checked it all. All the software that is used is from 2.3.3 version. It goes wrong when I try to build the RPM. What kind of information do you need from me? I really don't have any clue.

Edit:
I have tried to build more RPM's from source code, but none of them could be build. It seems to be there's more wrong.

Last edited by VelhaChica; 16th October 2007 at 16:25.
Reply With Quote