View Single Post
  #24  
Old 16th October 2007, 03:18
chancer chancer is offline
Member
 
Join Date: Sep 2007
Posts: 88
Thanks: 6
Thanked 1 Time in 1 Post
Default

Having done all that and checked everything, the browser is still getting exactly the same responses as before.

Suexec was enabled so I disabled it. There's a tip to run /etc/init.d/apache2 force-reload to fully disable. but if temporarily disabling doesn't achieve anything is there any point?

Apache2 restarted without any error messages at all.
Reply With Quote