View Single Post
  #2  
Old 11th August 2005, 19:11
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,711
Thanks: 1,899
Thanked 2,702 Times in 2,545 Posts
Default

Is the PHP module enabled in your Apache?

Try this:
Code:
cd /etc/apache2/mods-enabled
ln -s /etc/apache2/mods-available/php4.conf php4.conf
ln -s /etc/apache2/mods-available/php4.load php4.load
/etc/init.d/apache2 restart
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote