View Single Post
  #3  
Old 11th December 2005, 22:52
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,394
Thanks: 833
Thanked 5,489 Times in 4,321 Posts
Default

Have you enabled the Fedora Security extensions or set an higher security level sa suggested in the howto? For me it looks like SE Linux or a similar extension is enabled.
Reply With Quote