View Single Post
  #7  
Old 25th September 2007, 04:32
unsichtbare unsichtbare is offline
Senior Member
 
Join Date: Sep 2007
Posts: 111
Thanks: 18
Thanked 7 Times in 6 Posts
Default

Well,
I tried adding the control characters at the end of the line and restarting apache, to no avail.
Then I commented out the entire line: #Include /etc/apache2/sites-enabled/
and got:

The requested URL / was not found on this server.

what's in your /etc/apache2/sites-available/default file?

-J

Last edited by unsichtbare; 25th September 2007 at 04:38.
Reply With Quote