View Single Post
  #3  
Old 24th April 2005, 19:24
ingo ingo is offline
Junior Member
 
Join Date: Apr 2005
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Right, it' working now.
Is there a special resaon why this is the default setting in Fedora? Like it's fun to confuse users?

Ingo
Reply With Quote