View Single Post
  #2  
Old 5th December 2005, 00:18
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,751 Times in 2,581 Posts
Default

Quote:
Originally Posted by fpl
2/ modify On to Off in php.ini
Did you restart Apache afterwards?

Quote:
Originally Posted by fpl
3/ i think is already enable?
Do you see anything like
Code:
LoadModule [...]/mod_rewrite.so
or similar in your httpd.conf?
Which distribution do you use?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote