View Single Post
  #2  
Old 9th August 2007, 09:45
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,414
Thanks: 812
Thanked 5,204 Times in 4,080 Posts
Default

Please make sure that you enabled the maildir checkbox in ispconfig under management > server > settings on the mail tab.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote