View Single Post
  #19  
Old 2nd August 2007, 10:34
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,802
Thanks: 840
Thanked 5,613 Times in 4,424 Posts
Default

The packages for SuSE 9.2 might be outdated, so that the latest spamassassin versions will not work correctly. Please install the latest perl modules as described in the installation manual:

http://www.ispconfig.org/manual_installation.htm
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote