View Single Post
  #1  
Old 30th November 2005, 21:14
Gary Gary is offline
Junior Member
 
Join Date: Nov 2005
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Default qShape Download Needed for PostFix 2.0.16

I need to use qShape to check out what's happening to my mail in PostFix, but it seems qShape is only in PostFix 2.1 or later.

I heard that there's some place to download an older version of qShape that will work with my PostFix version 2.0.16, but can't find the URL.

Can someone help?

Gary
Reply With Quote
Sponsored Links