View Single Post
  #8  
Old 12th July 2007, 10:37
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,778
Thanks: 821
Thanked 5,333 Times in 4,184 Posts
Default

Quote:
I cannot update ispconfig though, lenny is not supported
The update should work if you change the version number in /etc/debian_version to "4.0", update ISPConfig and restore the original version number after you updated ISPConfig.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.