View Single Post
  #9  
Old 7th July 2007, 18:42
tmdg tmdg is offline
Junior Member
 
Join Date: Sep 2006
Posts: 22
Thanks: 2
Thanked 1 Time in 1 Post
Default

Quote:
Originally Posted by till
Which linux distribution do you use?
Fedora Core 5.
Quote:
Originally Posted by till
ISPConfig will use the correct directory for your bind files when you set it under
management > server > settings in ISPConfig.
Thats is I think. Well it looks like it works now.

Regards,
Tom.
Reply With Quote