View Single Post
  #8  
Old 7th July 2007, 16:58
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 37,015
Thanks: 840
Thanked 5,651 Times in 4,461 Posts
Default

Which linux distribution do you use?

Please redo the steps for the bind configuration from the perfect setup for your linux distribution to fix the permission problem. If the problem is fixed, ISPConfig will use the correct directory for your bind files when you set it under management > server > settings in ISPConfig.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote