View Single Post
  #6  
Old 8th June 2007, 19:06
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,740 Times in 2,575 Posts
Default

You can try to set the virtusertable path to /etc/mail/virtusertable and the local-host-names path to /etc/mail/local-host-names in ISPConfig (Management > Server > Settings > Email).
Change something afterwards in ISPConfig so that the new files get written.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote