View Single Post
  #7  
Old 4th June 2007, 09:53
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 37,012
Thanks: 840
Thanked 5,651 Times in 4,461 Posts
Default

The debian and ubuntu package that contains xml2-dev is named libxml2-dev, so you must un:

apt-get install libxml2-dev
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote