View Single Post
  #6  
Old 1st June 2007, 23:28
Hans Hans is offline
Moderator
 
Join Date: Dec 2005
Location: Montfoort, The Netherlands
Posts: 2,256
Thanks: 213
Thanked 648 Times in 294 Posts
Default Other suggestion

Hi,

If you're using the Maildir format, please check if this is enabled within ISPConfig under Management > Server > Settings > Email.
__________________
Hans

MrHostman | Master in managed hosting
Reply With Quote