View Single Post
  #4  
Old 7th August 2005, 19:22
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,976
Thanks: 825
Thanked 5,369 Times in 4,216 Posts
Default

Quote:
Originally Posted by traxxdata
you where correct the problem was SE linux

i now have disabled the SELinux httpd deamon.

don know if that is a proper or correct way to do.
<SElinux is somehow new to me>

so im open for any ideas to work around this problem and still enable the selinux httpd deamon.

greetz TraXX
Maybe it helps to chown the cronolog binary to the httpd user or put the cronolog binary in the location where SE linux allows it to be exectuted (I'am not familar with SE linux so i dint know where it expects binarys).
Reply With Quote